为什么用composer 拉不了,workman 啊????

张三 3月前 158

为什么用composer 拉不了,workman 啊????  说什么版本低了,  要把 \vendor\topthink\think-captcha  卸载了才行

最新回复 (1)
  • 张三 3月前
    引用 2
    求助求助,hisiphp 新版本的。大家有遇到这个问题吗?
返回
发新帖